Metropolis 400 - baches

Responder
ijsmetro
Usuario Registrado
Mensajes: 13
Registrado: 26 Jul 2020, 19:56
Moto: PIAGGIO MP3 500cc
Color: Blanco
Extras Instalados: Cofre

Metropolis 400 - baches

Mensaje por ijsmetro » 26 Jul 2020, 20:04

Hola a todos,

acabo de estrenar una metrópolis 400. Me gusta mucho su motor, es muy agradable de conducir, la pantalla cubre muy bien, y en general, estoy muy contento, excepto por una cosa, a ver si alguien que la tenga me da su opinión.

Cuando me encuentro baches en curvas, la moto hace un rebote en el eje delantero que me hace perder la trazada!
Leí algo en foros, y cuando me dejaron la moto de prueba, lo comprobé y no me pareció excesivo el problema.
Ahora que la tengo, no opino lo mismo. No se si la moto de prueba tenía algo mejorado, pero con la mía, tengo esta desagradable sensación.

A ver si ayudais, porqué tenía mucha ilusión con la estrena y ahora estoy un poco decepcionado.

Saludos!

Pacolor
Usuario Registrado
Mensajes: 33
Registrado: 22 Abr 2019, 00:10
Moto: PEUGEOT METROPOLIS 400cc
Color: Black Edition 2019

Re: Metropolis 400 - baches

Mensaje por Pacolor » 29 Jul 2020, 19:15

Hola, el fenómeno existe pero se suaviza mucho tras los primeros 1000km. Yo creo que es porque las juntas de las rotulas están muy duras al principio y transmiten en exceso los baches.

Saludos!

ijsmetro
Usuario Registrado
Mensajes: 13
Registrado: 26 Jul 2020, 19:56
Moto: PIAGGIO MP3 500cc
Color: Blanco
Extras Instalados: Cofre

Re: Metropolis 400 - baches

Mensaje por ijsmetro » 31 Jul 2020, 22:38

Hola Pacolor,

espero que tengas razón! de momento intento conducir un poco distinto, como lei en otro foro, inclinando la moto y estando yo más recto, y así algo mejora ya que se levanta ella pero yo no...de la otra manera (plegando con ella) nos levantamos los dos y menudo susto.

Saludos!

Responder