Problema electrico+ayuda recomendacion taller

Talleres, opiniones, revisiones, soluciones mecánicas, etc.....
Responder
Berto_60
Mensajes: 9
Registrado: 06 Sep 2021, 19:41
Moto: PIAGGIO MP3 400cc
Color: Azul

Problema electrico+ayuda recomendacion taller

Mensaje por Berto_60 » 05 Sep 2022, 12:43

Buenos días camaradas! os pido ayuda desesperadamente por que ya no se que hacer,os expongo mi problema:

Tengo una piaggio MP3 400 IE con 74000km

Uso la moto a diario para ir a currar unos 40/60km diarios

hace cosa de un año se me fue la bateria,como la moto tenia tiempo la cambie por una yuasa

mi sorpresa fue que a los 3 meses se volvio a ir, se me paro la moto en marcha en medio de la carretera y se explotaron varias celdas de la bateria,la bateria al tocarla en el momento estaba super caliente,la lleve a tad motor la miraron y me dijeron que stator y regulador estaban bien y que simplemente estaria mala la bateria o lo que fuera,la cambie y a los dos meses otra vez lo mismo circulando en autopista me salto un led rojo(el de la alarma) y un pitido me pego un tiron la moto y se apago en autopista.

Pedi cita en tad motor y me dieron cita para 40 dias despues como me urgia y vi que era facil decidi cambiar yo el regulador y la bateria al ver que no era muy caro y lo podia hacer yo.

Pues ayer a vuelto a pasar lo mismo me han cambiado la bateria y a priori el stator y regulador estan bien(medidos en el taller de mi barrio) en tad motor hasta oct no me dan cita

Por mi cuenta me he leido y releido el manual de taller y os digo las comprobaciones que he hecho a ver si alguien me puede ayudar

Bateria nueva en reposo 12.9v
Bateria a 5000rpm 14,4v

a diferencia de otras veces la bateria no se calienta pero he notado que el regulador de voltaje si esta caliente(se que se calientan pero no se hasta que punto es normal)

he medido el stator con polimetro en las 3 salidas hay continuidad y dan 0,7 ohm no tiene masa ninguna de las 3 salidas


Los sintomas que tiene son los siguientes resumiendo

Cada 3 meses una bateria nueva
Regulador de tensión cambiado hace 3 meses
La moto cuando esta parada el relenti es inestable oscila entre 1400rpm y 2000rpm a tirones llegando a saltar el bloqueo de direccion en ocasiones
cuando la bateria esta apunto de morirse el relenti baja los dias previos y pega tirones pero entre 1000rpm y 1200rpm calandose incluso
la moto a priori va bien en las recuperaciones en autopista la noto un poco mas pegada de lo habitual pero no se si sera paranoia mia

Si alguien me puede echar una mano le invito a lo que haga falta por que me tiene loco,si quereis recomendarme un taller que no sea tad motor estoy abierto me gusta como trabajan pero no puedo esperar mas de 1 mes hasta que me puedan ver la moto por que la uso a diario.

Un saludo

Avatar de Usuario
alpinab7
Usuario Registrado
Mensajes: 107
Registrado: 18 May 2021, 19:26
Moto: BUSCO UN TRISCOOTER
Extras Instalados: Niken Kutvek & Niken tuned

Re: Problema electrico+ayuda recomendacion taller

Mensaje por alpinab7 » 06 Sep 2022, 08:22

Que tal.
Esas oscilaciones y tirones no me suenan a temas de batería y similares.
PD:Miraría tema eléctrico pero por la parte mecánica a ver cómo lo llevas.
A ralentí y cuando da esos saltos ponte a tocar cables,pipa,etc a ver dónde da el fallo.

Berto_60
Mensajes: 9
Registrado: 06 Sep 2021, 19:41
Moto: PIAGGIO MP3 400cc
Color: Azul

Re: Problema electrico+ayuda recomendacion taller

Mensaje por Berto_60 » 06 Sep 2022, 08:34

He revisado la pipa ,la bujia y la mayoria de cosas que puede dar tirones mecanicamente hablando,lo unico que no he mirado son inyectores y filtro de la gasolina, que he leido por aqui que son muy finos,lo que me mosquea es que se caliente el regulador tanto y me coma baterias cada 3 meses

Avatar de Usuario
alpinab7
Usuario Registrado
Mensajes: 107
Registrado: 18 May 2021, 19:26
Moto: BUSCO UN TRISCOOTER
Extras Instalados: Niken Kutvek & Niken tuned

Re: Problema electrico+ayuda recomendacion taller

Mensaje por alpinab7 » 06 Sep 2022, 13:22

Algo hace que caliente en exceso y llegué incluso a explotar,sobre todo si no tiene la salida de gases (sino es de gel) abierta como es debido...y sabemos que a más rpm más carga.
Lo que está claro es que la oscilación de Rpm no es normal.
Entiendo que el famoso y problemático botón rojo de encendido/apagado está correcto y no da falsos errores.
También probaría a desenchufar del todo la batería y conectar,con cables,otra fuera de la moto.
Como dije,empezaría,una vez a ralentí y dando esos fallos de oscilación de Rpm,a comprobar tocando todo lo eléctrico de la moto hasta que hubiera o no algún arreglo o extraño en esa oscilación.
PD: También podrías echar en otro surtidor si siempre es el mismo...y 98 a ser posible.

Responder